advi 1.9.0-5 source package in Ubuntu

Changelog

advi (1.9.0-5) unstable; urgency=low
  [ St├ęphane Glondu ]  * Adapt to camlimages 4.0.1  * Remove Stefano from Uploaders  [ Ralf Treinen ]  * debian/rules: configure with --sysconfdir=/etc. This fixes a bug     where advi did not find the system configuration file for japanese    fonts (closes: 631811).  * Add to the advi-examples package the simple japanese test file.    Thanks to Junichi Uekawa for having provided that file. -- Ralf Treinen <email address hidden>  Sun, 03 Jul 2011 21:35:23 +0200

Upload details

Uploaded by:
Debian OCaml Maintainers on 2011-07-05
Uploaded to:
Sid
Original maintainer:
Debian OCaml Maintainers
Architectures:
any
Section:
tex
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
advi_1.9.0-5.dsc 1.6 KiB 7cd7b59e5f816a660dcbb690ffa57d319cb447924040fda1917350c520028abc
advi_1.9.0.orig.tar.gz 8.1 MiB d7e105a8bb45a7d6a0a7d981d26858401e544a1afc09cd31773d08522f39e13b
advi_1.9.0-5.debian.tar.gz 22.3 KiB 24aacb7a74596a5f9fbb309280141c4f57158b6be066a1b5c541dc309907e5b1

No changes file available.

Binary packages built by this source