aespipe 2.4d-1 source package in Ubuntu

Changelog

aespipe (2.4d-1) unstable; urgency=medium

  * New upstream release
    - Fixes test failure on ppc64el

 -- Max Vozeler <email address hidden>  Mon, 28 Nov 2016 12:39:38 +0100

Upload details

Uploaded by:
Max Vozeler on 2016-11-28
Uploaded to:
Sid
Original maintainer:
Max Vozeler
Architectures:
any
Section:
utils
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Eoan release on 2019-04-18 universe utils
Disco release on 2018-10-30 universe utils
Cosmic release on 2018-05-01 universe utils
Bionic release on 2017-10-24 universe utils
Artful release on 2017-04-20 universe utils

Downloads

File Size SHA-256 Checksum
aespipe_2.4d-1.dsc 1.6 KiB c384b1fac379bcb715147060080138a8abea94f1fc866765d728a10215b40e56
aespipe_2.4d.orig.tar.bz2 104.2 KiB c5ce656e0ade49b93e1163ec7b35450721d5743d8d804ad3a9e39add0389e50f
aespipe_2.4d-1.debian.tar.xz 3.6 KiB fc16a09f3da73bbfa7466ba549f6e7c2c708c0d76447a5bdf3e50e47ca867a64

No changes file available.

Binary packages built by this source

aespipe: No summary available for aespipe in ubuntu zesty.

No description available for aespipe in ubuntu zesty.

aespipe-dbgsym: No summary available for aespipe-dbgsym in ubuntu zesty.

No description available for aespipe-dbgsym in ubuntu zesty.