alsa-plugins 1.0.24-0ubuntu6.1 source package in Ubuntu

Changelog

alsa-plugins (1.0.24-0ubuntu6.1) oneiric-proposed; urgency=low

  * debian/patches/0006-handle-new-libav.patch: Backport upstream git
    commits 40c129a and 826dafa so that the a52 plugin works again.
    (LP: #872871)
 -- Daniel T Chen <email address hidden>   Wed, 12 Oct 2011 11:08:02 -0400

Upload details

Uploaded by:
Daniel T Chen on 2011-10-12
Uploaded to:
Oneiric
Original maintainer:
Ubuntu Developers
Architectures:
linux-any sparc s390 i386 powerpc
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
alsa-plugins_1.0.24.orig.tar.bz2 321.8 KiB fa8e12eb2dfeac083f117c03b3708a017531426ba542a8a729e4801d37861263
alsa-plugins_1.0.24-0ubuntu6.1.debian.tar.bz2 16.4 KiB 405644a2bfce1fcc00bec3d569559439152793c6c13ecc55047d0f19fda62ee5
alsa-plugins_1.0.24-0ubuntu6.1.dsc 2.1 KiB f2fe946eed48dd0e027d3499d8c861538545c2039c4a253eef29b815044fbe68

View changes file

Binary packages built by this source

lib64asound2-plugins: No summary available for lib64asound2-plugins in ubuntu oneiric.

No description available for lib64asound2-plugins in ubuntu oneiric.

libasound2-plugins: No summary available for libasound2-plugins in ubuntu oneiric.

No description available for libasound2-plugins in ubuntu oneiric.