alsa-plugins 1.0.25-2ubuntu3 source package in Ubuntu

Changelog

alsa-plugins (1.0.25-2ubuntu3) raring-proposed; urgency=low

  * add new patch fix-ftbfs-libav9.patch:
     - Fix FTBFS with Libav9 Update to newer libav API - compatible to
       libav 0.8 and libav 9 (LP: #1076011)
 -- Reinhard Tartler <email address hidden>   Wed, 07 Nov 2012 07:18:48 +0100

Upload details

Uploaded by:
Reinhard Tartler on 2012-11-07
Uploaded to:
Raring
Original maintainer:
Ubuntu Developers
Component:
main
Architectures:
linux-any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size MD5 Checksum
alsa-plugins_1.0.25.orig.tar.bz2 323.8 KiB 038c023eaa51171f018fbf7141255185
alsa-plugins_1.0.25-2ubuntu3.debian.tar.bz2 15.4 KiB 21b3866cefdff2acddc9655be402050b
alsa-plugins_1.0.25-2ubuntu3.dsc 1.9 KiB 32eb98c87ea42bbbdfe22a113509ab31

View changes file

Binary packages built by this source

libasound2-plugins: No summary available for libasound2-plugins in ubuntu raring.

No description available for libasound2-plugins in ubuntu raring.

libasound2-plugins-extra: No summary available for libasound2-plugins-extra in ubuntu saucy.

No description available for libasound2-plugins-extra in ubuntu saucy.