alsa-utils 1.0.24.2-0ubuntu8.1 source package in Ubuntu

Changelog

alsa-utils (1.0.24.2-0ubuntu8.1) oneiric-proposed; urgency=low

  * debian/control: Add libsamplerate-dev build-dependency so alsaloop
    works. (LP: #868734)
 -- Daniel T Chen <email address hidden>   Mon, 10 Oct 2011 17:28:01 -0400

Upload details

Uploaded by:
Daniel T Chen on 2011-10-10
Uploaded to:
Oneiric
Original maintainer:
Ubuntu Developers
Component:
main
Architectures:
alpha amd64 arm armeb armel avr32 hppa i386 ia64 m32r m68k mips mipsel powerpc powerpcspe ppc64 s390 s390x sh3 sh3eb sh4 sh4eb sparc sparc64
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size MD5 Checksum
alsa-utils_1.0.24.2.orig.tar.bz2 1.1 MiB 8238cd57cb301d1c36bcf0ecb59ce6b2
alsa-utils_1.0.24.2-0ubuntu8.1.debian.tar.bz2 39.6 KiB 178b792c5a1ffefd423fa2c5daf3b9fd
alsa-utils_1.0.24.2-0ubuntu8.1.dsc 1.7 KiB f30c265eee1e0b054d6c3ee81eb5c1d8

View changes file

Binary packages built by this source

alsa-utils: No summary available for alsa-utils in ubuntu oneiric.

No description available for alsa-utils in ubuntu oneiric.