am-utils 6.2+rc20110530-3.2ubuntu1 source package in Ubuntu

Changelog

am-utils (6.2+rc20110530-3.2ubuntu1) trusty; urgency=medium

  * Merge from Debian unstable. Remaining changes:
    - Manually patch libtool.m4 to fix FTBFS on ppc64el.
    - Use autotools-dev to update config.{sub,guess} for new arches.

am-utils (6.2+rc20110530-3.2) unstable; urgency=medium

  * Non-maintainer upload.
  * debian/control: Switch to automake1.11. (Closes: #724348)
 -- Logan Rosen <email address hidden>   Mon, 07 Apr 2014 15:45:51 -0400

Upload details

Uploaded by:
Logan Rosen on 2014-04-07
Uploaded to:
Trusty
Original maintainer:
Ubuntu Developers
Architectures:
any all
Section:
net
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Artful release on 2017-04-20 universe net
Xenial release on 2015-10-22 universe net
Trusty release on 2014-04-07 universe net

Downloads

File Size SHA-256 Checksum
am-utils_6.2+rc20110530.orig.tar.gz 1.1 MiB 88089853914f6d0d5653c6a481732183254717657f8a12d8b307bd2ce028e280
am-utils_6.2+rc20110530-3.2ubuntu1.diff.gz 76.2 KiB 7e49255577fa1e3bd7069f133df76fe7a71ef9b8313b0871ad863c08baa46240
am-utils_6.2+rc20110530-3.2ubuntu1.dsc 1.8 KiB d2267681bd358590bfaebd53af021567656d06904fce09015b7839c38bbbfbb5

View changes file

Binary packages built by this source

am-utils: automounter utilities from 4.4BSD (includes amd)

 Am-utils is a set of tools for automounting filesystems: mounting a
 filesystem "on demand" when it is first referenced, and unmounting it
 later if it is no more needed.
 .
 Am-utils contains the amd automounter.

am-utils-dbgsym: No summary available for am-utils-dbgsym in ubuntu yakkety.

No description available for am-utils-dbgsym in ubuntu yakkety.

am-utils-doc: No summary available for am-utils-doc in ubuntu wily.

No description available for am-utils-doc in ubuntu wily.

libamu-dev: No summary available for libamu-dev in ubuntu utopic.

No description available for libamu-dev in ubuntu utopic.

libamu4: No summary available for libamu4 in ubuntu zesty.

No description available for libamu4 in ubuntu zesty.

libamu4-dbgsym: No summary available for libamu4-dbgsym in ubuntu zesty.

No description available for libamu4-dbgsym in ubuntu zesty.