ampache-themes 3.6.1-2 source package in Ubuntu

Changelog

ampache-themes (3.6.1-2) unstable; urgency=low


  * Removed dependency on ampache, this is fixes some corner case upgrade
    failures.
  * Updated Standards Version to 3.9.3 no changes needed.
  * Removed Vcs* fields and added gitorious http url to the Homepage field.

 -- Charlie Smotherman <email address hidden>  Wed, 20 Jun 2012 16:45:11 -0500

Upload details

Uploaded by:
Charlie_Smotherman on 2012-06-26
Uploaded to:
Sid
Original maintainer:
Charlie_Smotherman
Architectures:
all
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe web
Trusty release on 2013-10-18 universe web

Builds

Quantal: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
ampache-themes_3.6.1-2.dsc 1.7 KiB 8d6b06977b0283346935b16ffd3ef7f8d8936a371b4d2e2106ff4e88db8749f9
ampache-themes_3.6.1.orig.tar.gz 7.8 MiB 4063bb8eb97fc3d6e3d62206cd5f61ef2560e77a0bac560556a2c4ce440374b6
ampache-themes_3.6.1-2.debian.tar.gz 9.1 KiB be91bed1cbb016e68af6841c1399a54116497e1eecd47ee1c1f347215c4a7210

Available diffs

No changes file available.

Binary packages built by this source

ampache-themes: No summary available for ampache-themes in ubuntu zesty.

No description available for ampache-themes in ubuntu zesty.