amrita2 2.0.2+dfsg.1-2 source package in Ubuntu

Changelog

amrita2 (2.0.2+dfsg.1-2) unstable; urgency=low

  * support ruby 1.9.1, and drop support 1.9.
  * Standards-Version: 3.8.4
 -- Lucas Nussbaum <email address hidden>   Mon,  01 Mar 2010 15:39:54 +0000

Upload details

Uploaded by:
Lucas Nussbaum on 2010-03-01
Uploaded to:
Lucid
Original maintainer:
takaki
Architectures:
all
Section:
ruby
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe ruby

Builds

Lucid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
amrita2_2.0.2+dfsg.1.orig.tar.gz 44.3 KiB 3a66165f9588ce9e98069df524ae5d695f8cddd29383736a83212bc99c3d25c6
amrita2_2.0.2+dfsg.1-2.diff.gz 2.9 KiB 760a6d549be8f3833c7422fb417e38a58685c14c3238cc263bb1ac03822590f8
amrita2_2.0.2+dfsg.1-2.dsc 1.1 KiB c0d122900573cd8b726bec8b1c8a1fc40d1d6df7e87d67076767825d466dad40

Available diffs

View changes file

Binary packages built by this source

libamrita2-ruby: No summary available for libamrita2-ruby in ubuntu lucid.

No description available for libamrita2-ruby in ubuntu lucid.

libamrita2-ruby1.8: No summary available for libamrita2-ruby1.8 in ubuntu natty.

No description available for libamrita2-ruby1.8 in ubuntu natty.

libamrita2-ruby1.9.1: No summary available for libamrita2-ruby1.9.1 in ubuntu natty.

No description available for libamrita2-ruby1.9.1 in ubuntu natty.