amtterm 1.4-1 source package in Ubuntu

Changelog

amtterm (1.4-1) unstable; urgency=medium

  [ Frank Lin PIAT ]
  * New upstream version.
    - drop debian/patches/fixSOLdisconnects.patch, applied upstream
  * Bump Standards-Version to 3.9.6
  * Drop debian/README.source, not needed for "3.0 (quilt)" packages.
  * debian/copyright Migrated to machine-readable format (DEP5)

  [ Reinhard Tartler ]
  * Temporarily disable gamt until it has been ported to GTK3 upstream,
    Closes: #790166.
  
 -- Reinhard Tartler <email address hidden>  Sun, 23 Aug 2015 20:06:50 -0400

Upload details

Uploaded by:
Reinhard Tartler on 2015-08-24
Uploaded to:
Sid
Original maintainer:
Reinhard Tartler
Architectures:
any
Section:
net
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe net

Downloads

File Size SHA-256 Checksum
amtterm_1.4-1.dsc 1.7 KiB 6ce5118d65cc0d78a7cb478206c36db9dc95aae6ca523ea6dbe6d8f40c45b3f6
amtterm_1.4.orig.tar.gz 37.5 KiB e10af2b02dbf66fb24abd292b9ddc6d86b31eea09887da5cb0eb8fb2ee900e21
amtterm_1.4-1.debian.tar.xz 4.2 KiB 0adbfdb54720c54b8f893a2deddbecec87f62d84b3b0547752a3f7609bba9a5f

Available diffs

No changes file available.

Binary packages built by this source

amtterm: No summary available for amtterm in ubuntu yakkety.

No description available for amtterm in ubuntu yakkety.