aoflagger 2.8.0-5 source package in Ubuntu

Changelog

aoflagger (2.8.0-5) unstable; urgency=medium

  * Enable SSE on i386

 -- Ole Streicher <email address hidden>  Sat, 03 Dec 2016 14:59:52 +0100

Upload details

Uploaded by:
Debian Astronomy Maintainers on 2016-12-03
Uploaded to:
Sid
Original maintainer:
Debian Astronomy Maintainers
Architectures:
any-amd64 any-i386
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Zesty: [FULLYBUILT] amd64 [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
aoflagger_2.8.0-5.dsc 2.4 KiB 26585a80e82140efbfa8993629abd41e6a55d9e0899071a5c63024c6b863e615
aoflagger_2.8.0.orig.tar.bz2 485.1 KiB df6eeee0190a3f93e32be8e1d779eb24968fecd40a78e4745580810ffca7098f
aoflagger_2.8.0-5.debian.tar.xz 7.9 KiB f637842963beb50ef862b1b95e8af2a32caee1b580f82d331c11768166890457

No changes file available.

Binary packages built by this source

aoflagger: No summary available for aoflagger in ubuntu zesty.

No description available for aoflagger in ubuntu zesty.

aoflagger-dbgsym: No summary available for aoflagger-dbgsym in ubuntu zesty.

No description available for aoflagger-dbgsym in ubuntu zesty.

aoflagger-dev: No summary available for aoflagger-dev in ubuntu zesty.

No description available for aoflagger-dev in ubuntu zesty.

libaoflagger0: No summary available for libaoflagger0 in ubuntu zesty.

No description available for libaoflagger0 in ubuntu zesty.

libaoflagger0-dbgsym: No summary available for libaoflagger0-dbgsym in ubuntu zesty.

No description available for libaoflagger0-dbgsym in ubuntu zesty.