apex 1.4.15.2ubuntu3.1 source package in Ubuntu

Changelog

apex (1.4.15.2ubuntu3.1) jaunty-proposed; urgency=low

  * rtc-x1205 does not accept the probe module option in 2.6.28, drop it from
    the default cmdline setting in debian-nslu2-armel_config and
    debian-nslu2-armeb_config (LP: #353196)

 -- Oliver Grawert <email address hidden>   Mon, 20 Apr 2009 11:12:28 +0200

Upload details

Uploaded by:
Oliver Grawert on 2009-04-20
Uploaded to:
Jaunty
Original maintainer:
Ubuntu Development Team
Architectures:
arm armeb armel
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Jaunty: [FULLYBUILT] armel

Downloads

File Size SHA-256 Checksum
apex_1.4.15.2ubuntu3.1.tar.gz 988.5 KiB 4c53382c91dabf6a11c1edd9ef52f7a4ab9310998fc5ba7dee38994f674af87b
apex_1.4.15.2ubuntu3.1.dsc 834 bytes 5198322b272f2358e53a2c040a738c271002638c7845e34f0724a0ec43cb1433

View changes file

Binary packages built by this source

apex-nslu2: No summary available for apex-nslu2 in ubuntu jaunty.

No description available for apex-nslu2 in ubuntu jaunty.