There are currently no open bugs.

"aplus-fsf" versions published in Ubuntu

Wily (4.22.1-6): universe/interpreters
Vivid (4.22.1-6): universe/interpreters
Trusty (4.22.1-6): universe/interpreters
Precise (4.22.1-4.1): universe/interpreters