aqualung 0.9~beta10-1 source package in Ubuntu

Changelog

aqualung (0.9~beta10-1) unstable; urgency=low

  * New upstream release.
  * Now build fine with current ffmpeg packages (Closes: #517466).
  * Bump Standards-Version to 3.8.0.
  * Rework debian/rules to avoid having config.guess/sub in diff.
  * Built without MPC support due to incompatibility with current libmpcdec.

 -- Alessio Treglia <email address hidden>   Mon,  20 Apr 2009 20:01:20 +0100

Upload details

Uploaded by:
Alessio Treglia on 2009-04-20
Uploaded to:
Jaunty
Original maintainer:
Adam Cecile (Le_Vert)
Architectures:
any
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
aqualung_0.9~beta10.orig.tar.gz 1.3 MiB 464568ff1b87c7a3dc6ef7d153a18e56ca8e0bfd5a173f942a00f4e59e097d67
aqualung_0.9~beta10-1.diff.gz 4.1 KiB d5ddbefb0f0dad17f49953324c88e76f9e17dea599a233cab4c7df397f6be1ad
aqualung_0.9~beta10-1.dsc 1.7 KiB c32ab61446168259bf779092a760714a05e3cde511f7ffcf8396a3b8db803daa

View changes file

Binary packages built by this source

aqualung: No summary available for aqualung in ubuntu jaunty.

No description available for aqualung in ubuntu jaunty.