aspell-hi 0.02-4 source package in Ubuntu

Changelog

aspell-hi (0.02-4) unstable; urgency=low

  * debian/control:
    + Moved to dh7. Updated dependencies for that.
    + Updated Standards-Version to 3.9.2 (no changes needed).
  * debian/rules:
    + Simple rules file using dh7.
    + Removed u-deva.* files as they are provided by libaspell15.
  * Removed debian/install as it is managed by dh_install now.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  06 Jun 2011 08:21:23 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-06-06
Uploaded to:
Oneiric
Original maintainer:
Debian-IN Team
Architectures:
all
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Oneiric: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
aspell-hi_0.02.orig.tar.gz 227.9 KiB 740378e7e03919c8de6906ef91b8a04b354e97a413e6b3ca42e4c520678f0f22
aspell-hi_0.02-4.debian.tar.gz 2.9 KiB 0ce8280dba9745e8fc9e426756e343ddf681f80dadd4a27f151dba65a7fbc69d
aspell-hi_0.02-4.dsc 1.3 KiB 6ab34ad80fc98dce42bfcf6a9c9b091d5a988593d9e83e530a14fa9d14872d3e

Available diffs

View changes file

Binary packages built by this source

aspell-hi: Hindi (hi) dictionary for GNU aspell

 This package contains the required files to add support for the Hindi
 (hi) language to the GNU Aspell spell checker.