aspell-hi 0.02-8 source package in Ubuntu

Changelog

aspell-hi (0.02-8) unstable; urgency=low

  [ Kartik Mistry ]
  * Team upload.
  * Added debian/gitlab-ci.yml.
  * debian/control:
    + Updated Maintainer email address.
    + Switched to debhelper-compat.
    + Updated Standards-Version to 4.5.0
    + Updated Vcs-* URLs.
    + Updated Homepage.
    + Update Section -> localization.
    + Added 'Rules-Requires-Root' field.
  * Updated debian/copyright.
  * debian/rules:
    + Use '--with aspell-simple'.
  * Updated debian/watch file.

 -- Kartik Mistry <email address hidden>  Sat, 11 Apr 2020 14:05:35 +0530

Upload details

Uploaded by:
Debian-IN Team on 2020-04-11
Uploaded to:
Sid
Original maintainer:
Debian-IN Team
Architectures:
all
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Hirsute release on 2020-10-23 universe text
Groovy release on 2020-04-28 universe text

Builds

Groovy: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
aspell-hi_0.02-8.dsc 2.0 KiB 1d4bd2ac1e91eb34da5a3f40f8fe3077a2aecab5b2d32bc3cb29bcdf31ac270c
aspell-hi_0.02.orig.tar.gz 227.9 KiB 740378e7e03919c8de6906ef91b8a04b354e97a413e6b3ca42e4c520678f0f22
aspell-hi_0.02-8.debian.tar.xz 3.1 KiB 70b8fa13d4c1f686b94cd6f238527d00601aca1ce05bb70354d723c5df16ca08

Available diffs

No changes file available.

Binary packages built by this source

aspell-hi: Hindi (hi) dictionary for GNU aspell

 This package contains the required files to add support for the Hindi
 (hi) language to the GNU Aspell spell checker.