There are currently no open bugs.

"asterisk-prompt-de" versions published in Ubuntu

Zesty (2.0-1.1): universe/comm
Yakkety (2.0-1.1): universe/comm
Xenial (2.0-1.1): universe/comm
Wily (2.0-1.1): universe/comm
Vivid (2.0-1.1): universe/comm
Trusty (2.0-1.1): universe/comm
Precise (2.0-1): universe/comm