at-spi 1.25.5-0ubuntu1 source package in Ubuntu

Changelog

at-spi (1.25.5-0ubuntu1) jaunty; urgency=low

  * New upstream release.

 -- Luke Yelavich <email address hidden>   Tue, 20 Jan 2009 08:53:41 +1100

Upload details

Uploaded by:
Luke Yelavich on 2009-01-19
Uploaded to:
Jaunty
Original maintainer:
Ubuntu Accessibility Developers
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
at-spi_1.25.5.orig.tar.gz 1.1 MiB a5143c031f184422d513da416e0c97675f44fe4f2b27b98e94308f0ecfc51e06
at-spi_1.25.5-0ubuntu1.diff.gz 8.8 KiB bd8585690c7d4a732bec9cb5f955c2c691e05f6a9c03314a68bbea5bef4675bd
at-spi_1.25.5-0ubuntu1.dsc 1.7 KiB 6a28dc10dad0334013b516bc89d5add8640d5a3627c5de7134cc00a074df68a8

Available diffs

View changes file

Binary packages built by this source

at-spi: No summary available for at-spi in ubuntu jaunty.

No description available for at-spi in ubuntu jaunty.

at-spi-doc: No summary available for at-spi-doc in ubuntu jaunty.

No description available for at-spi-doc in ubuntu jaunty.

libatspi-dbg: No summary available for libatspi-dbg in ubuntu jaunty.

No description available for libatspi-dbg in ubuntu jaunty.

libatspi-dev: No summary available for libatspi-dev in ubuntu jaunty.

No description available for libatspi-dev in ubuntu jaunty.

libatspi1.0-0: No summary available for libatspi1.0-0 in ubuntu jaunty.

No description available for libatspi1.0-0 in ubuntu jaunty.

python-pyatspi: No summary available for python-pyatspi in ubuntu jaunty.

No description available for python-pyatspi in ubuntu jaunty.