at-spi 1.28.1-0ubuntu1 source package in Ubuntu

Changelog

at-spi (1.28.1-0ubuntu1) karmic; urgency=low

  * New upstream release
    - Bugfixes: #578334. Fixed the crash problem. (LP: #432252)
    - Translation update.

 -- Luke Yelavich <email address hidden>   Mon, 19 Oct 2009 16:15:43 +1100

Upload details

Uploaded by:
Luke Yelavich
Uploaded to:
Karmic
Original maintainer:
Ubuntu Accessibility Developers
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
at-spi_1.28.1.orig.tar.gz 1.1 MiB 5257f5a0a4b59b5c4fbfa1718fc3d49600f46e873e92675c0f349dffd08e3a26
at-spi_1.28.1-0ubuntu1.diff.gz 10.4 KiB 6454773ce4977f2c79ed80adc2fb8a45127408eeb71944393a6683896be45219
at-spi_1.28.1-0ubuntu1.dsc 1.8 KiB 23ce0ba611a8a020aa06cd7514cf377cbd9438e92c698449add69cf49f245c3f

Available diffs

View changes file

Binary packages built by this source

at-spi: No summary available for at-spi in ubuntu karmic.

No description available for at-spi in ubuntu karmic.

at-spi-doc: No summary available for at-spi-doc in ubuntu karmic.

No description available for at-spi-doc in ubuntu karmic.

libatspi-dbg: No summary available for libatspi-dbg in ubuntu karmic.

No description available for libatspi-dbg in ubuntu karmic.

libatspi-dev: No summary available for libatspi-dev in ubuntu karmic.

No description available for libatspi-dev in ubuntu karmic.

libatspi1.0-0: No summary available for libatspi1.0-0 in ubuntu lucid.

No description available for libatspi1.0-0 in ubuntu lucid.

python-pyatspi: No summary available for python-pyatspi in ubuntu karmic.

No description available for python-pyatspi in ubuntu karmic.