audiocd-kio 4:16.04.3-0ubuntu4 source package in Ubuntu

Changelog

audiocd-kio (4:16.04.3-0ubuntu4) yakkety; urgency=medium

  * Fifth time's the charm: also downgrade runtime dependency on
    libkcddb-dev.

 -- Steve Langasek <email address hidden>  Wed, 05 Oct 2016 15:29:52 -0700

Upload details

Uploaded by:
Steve Langasek on 2016-10-05
Uploaded to:
Yakkety
Original maintainer:
Debian Qt/KDE Maintainers
Architectures:
any all
Section:
kde
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
audiocd-kio_16.04.3.orig.tar.xz 50.8 KiB 6b03ec356458a80869fc0c2f669c1aee0159bbd2f06e1b454f6e7450873bbac9
audiocd-kio_16.04.3-0ubuntu4.debian.tar.xz 6.5 KiB 62c36a77b34980525eaf362ea560c8709183a60f49757ca54d4598a572f6d8eb
audiocd-kio_16.04.3-0ubuntu4.dsc 2.5 KiB a9b3939ec248b2dd5d0ce37c3edd561cf904ec21c1722962c33175eb0e4c89bd

View changes file

Binary packages built by this source

kdemultimedia-dev: No summary available for kdemultimedia-dev in ubuntu zesty.

No description available for kdemultimedia-dev in ubuntu zesty.

kdemultimedia-kio-plugins: No summary available for kdemultimedia-kio-plugins in ubuntu zesty.

No description available for kdemultimedia-kio-plugins in ubuntu zesty.

kio-audiocd: No summary available for kio-audiocd in ubuntu yakkety.

No description available for kio-audiocd in ubuntu yakkety.

kio-audiocd-dbgsym: No summary available for kio-audiocd-dbgsym in ubuntu yakkety.

No description available for kio-audiocd-dbgsym in ubuntu yakkety.

kio-audiocd-dev: No summary available for kio-audiocd-dev in ubuntu zesty.

No description available for kio-audiocd-dev in ubuntu zesty.