Ubuntu

“automake1.9-nonfree” package in Ubuntu

automake1.9-doc: A tool for generating GNU Standards-compliant Makefiles

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Eric Dorland
Urgency:*
Low Urgency
Component:*
main
Architectures:*
all
Latest upload:
1.9.6-1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

The GNU ProjectAutomake1.9

A tool for generating GNU Standards-compliant Makefiles.

Bug supervisor: no
Bug tracker: no
Branch: no

Automake 1.9 is older than the current packaged version. Launchpad may be missing release information for the 1.9 series or this package is linked to the wrong Automake series.

The Saucy Salamander (supported)
1.9.6-1 release (universe) 2013-04-25
The Quantal Quetzal (supported)
1.9.6-1 release (universe) 2012-04-26
The Precise Pangolin (supported)
1.9.6-1 release (universe) 2012-02-28
The Lucid Lynx (supported)
1.9.6-1 release (main) 2009-10-29