There are currently no open bugs.

"bam" versions published in Ubuntu

Zesty (0.4.0-5): universe/devel
Yakkety (0.4.0-4): universe/devel
Xenial (0.4.0-3): universe/devel
Wily (0.4.0-3): universe/devel
Vivid (0.4.0-3): universe/devel
Trusty (0.4.0-3): universe/devel
Precise (0.4.0-3): universe/devel