beast 0.7.4-2 source package in Ubuntu

Changelog

beast (0.7.4-2) unstable; urgency=low

  * Disable tests for now.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Sun,  15 May 2011 07:33:39 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-05-15
Uploaded to:
Oneiric
Original maintainer:
Debian Multimedia Maintainers
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
beast_0.7.4.orig.tar.bz2 6.1 MiB 784be2f5bf35e2ced5fd8aef9e43be3e362eb727f00ef1b2c67b54092e3c7da1
beast_0.7.4-2.debian.tar.gz 14.4 KiB 49a58d9a336db816045a1978db899800a305242a5d8ee89e01c6dd8458a3ce4a
beast_0.7.4-2.dsc 1.5 KiB 6e16cc7539fa832e1aa435b6d9c2bb47ebc7bd1354c1cbf2f4f04b746acabdb9

Available diffs

View changes file

Binary packages built by this source

beast: No summary available for beast in ubuntu oneiric.

No description available for beast in ubuntu oneiric.

beast-doc: No summary available for beast-doc in ubuntu oneiric.

No description available for beast-doc in ubuntu oneiric.

bse-alsa: No summary available for bse-alsa in ubuntu oneiric.

No description available for bse-alsa in ubuntu oneiric.

libbse-0.7-4: No summary available for libbse-0.7-4 in ubuntu oneiric.

No description available for libbse-0.7-4 in ubuntu oneiric.

libbse-dev: No summary available for libbse-dev in ubuntu oneiric.

No description available for libbse-dev in ubuntu oneiric.