bitcoin 0.6.2.2-1ubuntu1 source package in Ubuntu

Changelog

bitcoin (0.6.2.2-1ubuntu1) quantal; urgency=low

  * Use armel and armhf instead of any-arm, until Launchpad is made
    to recognize the latter (see bug #917708 in launchpad itself)
 -- Adam Conrad <email address hidden>   Fri, 25 May 2012 00:07:58 -0600

Upload details

Uploaded by:
Adam Conrad on 2012-05-25
Uploaded to:
Quantal
Original maintainer:
Ubuntu Developers
Component:
universe
Architectures:
any-alpha any-amd64 armel armhf any-i386 any-ia64 any-mipsel any-sh4
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size MD5 Checksum
bitcoin_0.6.2.2.orig.tar.gz 1.3 MiB dd857e4ab9a92dd6049b55b242a64f4a
bitcoin_0.6.2.2-1ubuntu1.debian.tar.gz 21.5 KiB f6512b16c85a1fa078afe806014a6be7
bitcoin_0.6.2.2-1ubuntu1.dsc 1.8 KiB ad15175ed423a47faf473ee864f4c9c0

View changes file

Binary packages built by this source

bitcoind: No summary available for bitcoind in ubuntu raring.

No description available for bitcoind in ubuntu raring.