armhf build of blasr 5.3.3+dfsg-4build4 in ubuntu groovy PROPOSED

created on 2020-05-28

Build status

[MANUALDEPWAIT] Dependency wait on bos02-arm64-029

  • Missing build dependencies: libpbseq-dev, libpbbam-dev (>= 0.18.0~), libpbcopper-dev, libblasr-dev (>= 5.3.3+dfsg-2)
  • Started on 2020-05-28
  • Finished on 2020-05-28 (took 1 minute, 47.6 seconds)
  • buildlog (6.0 KiB)

Build details

Source:
blasr - 5.3.3+dfsg-4build4
Archive:
Primary Archive for Ubuntu
Series:
Groovy
Architecture:
armhf
Pocket:
Proposed
Component:
universe