bliss 0.72-3ubuntu0.1 source package in Ubuntu

Changelog

bliss (0.72-3ubuntu0.1) quantal-proposed; urgency=low

  * Force BLISS_USE_GMP to be defined so that user compiled code matches
    the library (LP: #1087771).
 -- David Bremner <email address hidden>   Sat, 08 Dec 2012 10:06:45 +0100

Upload details

Uploaded by:
David Bremner on 2012-12-08
Sponsored by:
Benjamin Drung
Uploaded to:
Quantal
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
math
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
bliss_0.72.orig.tar.gz 75.2 KiB 7c24beee76fd7aad46107faa02760f86c44c907315fe7859c09dbd6fcfbcef5b
bliss_0.72-3ubuntu0.1.diff.gz 3.9 KiB 48fcf7b151f66f9be63bd3f274c4c5879da1eec3b730af2efe677ef8f5ea3122
bliss_0.72-3ubuntu0.1.dsc 1.9 KiB 83795bcbf9b2b6cec96acd65bacfca80f45d81ef6d46a99c6b10244ea38a91e6

View changes file

Binary packages built by this source

bliss: No summary available for bliss in ubuntu quantal.

No description available for bliss in ubuntu quantal.

libbliss-dev: No summary available for libbliss-dev in ubuntu quantal.

No description available for libbliss-dev in ubuntu quantal.

libbliss1d: No summary available for libbliss1d in ubuntu quantal.

No description available for libbliss1d in ubuntu quantal.

libbliss1d-dbg: No summary available for libbliss1d-dbg in ubuntu quantal.

No description available for libbliss1d-dbg in ubuntu quantal.