blop 0.2.8-5ubuntu1 source package in Ubuntu

Changelog

blop (0.2.8-5ubuntu1) natty; urgency=low

  * src/Makefile.am: use _LDADD to specify libraries instead of the
    custom link rule to fix a FTBFS with --as-needed.
  * src/Makefile.in: add above change by hand.
 -- Stefan Potyra <email address hidden>   Sun, 12 Dec 2010 06:30:12 +0100

Upload details

Uploaded by:
StefanPotyra on 2010-12-12
Uploaded to:
Natty
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe sound

Downloads

File Size SHA-256 Checksum
blop_0.2.8.orig.tar.gz 222.8 KiB 7e87134fac428d2c3a44423119e273d189ef08ee35f4873d7d88d64610af3e0a
blop_0.2.8-5ubuntu1.diff.gz 2.8 KiB be8af87c5ff04d939d87636839abbe06f9370a17fd6c160abc0e96c0b2c6c0f8
blop_0.2.8-5ubuntu1.dsc 1.0 KiB f503d987ef637a62d49b9053c8962cea7c8baa64eb8505d78e4e9313dde5473a

Available diffs

View changes file

Binary packages built by this source

blop: No summary available for blop in ubuntu oneiric.

No description available for blop in ubuntu oneiric.