bluez (4.101-0ubuntu6) quantal; urgency=low

  * debian/rules: add --enable-gatt (and remove the unrecognized configure
    options left over from previous releases). This fixes a regression in the
    support for Low Energy bluetooth devices such as thermometer probes and the
    like. (LP: #1055616)
 -- Mathieu Trudel-Lapierre <email address hidden>   Fri, 28 Sep 2012 17:03:12 -0400