bobcat 3.18.01-1 source package in Ubuntu

Changelog

bobcat (3.18.01-1) unstable; urgency=low


  [ Frank B. Brokken ]
  * New upstream release fixes a previously undetected compilation error

  [ tony mancill ]
  * Bump Standards-Version to 3.9.5.

 -- tony mancill <email address hidden>  Fri, 22 Nov 2013 23:51:44 -0800

Upload details

Uploaded by:
Frank B. Brokken on 2013-11-23
Uploaded to:
Sid
Original maintainer:
Frank B. Brokken
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
bobcat_3.18.01-1.dsc 2.1 KiB 5e5be55bb3b1ff294133aa0cebd95e2de5ad427ffae14646d57efd4955409634
bobcat_3.18.01.orig.tar.gz 972.6 KiB c4986aa865937c496de66186652ed37d474ab23407913e09884dae450fea2ffb
bobcat_3.18.01-1.debian.tar.gz 12.2 KiB cdb0c1d45272601eeb40f50b5ddd8ca3ea4dadc44847e448e462bd4bde251537

Available diffs

No changes file available.

Binary packages built by this source