brother-lpr-drivers-extra 1.2.0-2-0ubuntu4 source package in Ubuntu

Changelog

brother-lpr-drivers-extra (1.2.0-2-0ubuntu4) natty; urgency=low

  * Remove wrong depends/build-depends on ia32-libs; add build-depends
    on libc6-i386 and lib32gcc1 instead
  * Fix the clean target
 -- Steve Langasek <email address hidden>   Sun, 20 Feb 2011 09:31:32 +0000

Upload details

Uploaded by:
Steve Langasek on 2011-02-20
Uploaded to:
Natty
Original maintainer:
MOTU
Architectures:
i386 amd64
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 multiverse text

Builds

Natty: [FULLYBUILT] amd64 [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
brother-lpr-drivers-extra_1.2.0-2.orig.tar.gz 25.8 MiB 8b88772fca2eaacdb8d7f242ada8d533a9f467f1eba66770844b0080c314c599
brother-lpr-drivers-extra_1.2.0-2-0ubuntu4.diff.gz 3.5 KiB 669b08a966afd002b692e6ab20f55f328e8b40fa086908b2eb3554ace6a65223
brother-lpr-drivers-extra_1.2.0-2-0ubuntu4.dsc 1.9 KiB 49ec148b9899159add59b6445dcae6edf8441b652d73a27d786943bfce0714d5

View changes file

Binary packages built by this source

brother-lpr-drivers-extra: No summary available for brother-lpr-drivers-extra in ubuntu oneiric.

No description available for brother-lpr-drivers-extra in ubuntu oneiric.