bzr 0.13-0ubuntu5 source package in Ubuntu

Changelog

bzr (0.13-0ubuntu5) feisty; urgency=low

  * Drop (build-)dependency on python-celementtree, set required
    python version to >= 2.5.

 -- Matthias Klose <email address hidden>   Mon, 15 Jan 2007 20:59:29 +0100

Upload details

Uploaded by:
Matthias Klose on 2007-01-15
Uploaded to:
Feisty
Original maintainer:
Etienne Goyer
Architectures:
all
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Feisty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
bzr_0.13.orig.tar.gz 1.1 MiB 3bb3ef28b23b36f840c8b6f69589770764fa1fd97064d26a4f3fff4066d05237
bzr_0.13-0ubuntu5.diff.gz 7.5 KiB d1e037fb820cca054d5206315cdeba4f75db7bd92faa93a861bbfc719039751b
bzr_0.13-0ubuntu5.dsc 855 bytes d8d1a81f81a7c32f7ea0826b9fe0a00ce7820e2cc1f3c914221f5428e932fda4

View changes file

Binary packages built by this source

bzr: No summary available for bzr in ubuntu feisty.

No description available for bzr in ubuntu feisty.