camlidl 1.05-14 source package in Ubuntu

Changelog

camlidl (1.05-14) unstable; urgency=low


  * debian/mk/docbook-manpage.mk: build-arch, not build, must depend on
    docbook-manpage (closes: #666381)

 -- Ralf Treinen <email address hidden>  Fri, 06 Apr 2012 20:41:01 +0200

Upload details

Uploaded by:
Debian OCaml Maintainers on 2012-04-07
Uploaded to:
Sid
Original maintainer:
Debian OCaml Maintainers
Component:
main
Architectures:
any
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size MD5 Checksum
camlidl_1.05-14.dsc 1.5 KiB 2a74cb77a5750383bbf42af9cf9ab746
camlidl_1.05.orig.tar.gz 98.3 KiB 4cfb863bc3cbdc1af2502042c45cc675
camlidl_1.05-14.debian.tar.gz 12.9 KiB 57bbad0be2921b98f3c9ff1a090453d8

No changes file available.

Binary packages built by this source

camlidl: No summary available for camlidl in ubuntu saucy.

No description available for camlidl in ubuntu saucy.