Ubuntu

Bugs : camomile in Ubuntu

There are currently no open bugs.

"camomile" versions published in Ubuntu

Trusty (0.8.4-4): universe/libdevel
Saucy (0.8.4-2): universe/libdevel
Quantal (0.8.4-2): universe/libdevel
Precise (0.8.3-2build1): universe/libdevel
Lucid (0.7.2-2build1): universe/libdevel