camstream 0.27+dfsg-4 source package in Ubuntu

Changelog

camstream (0.27+dfsg-4) unstable; urgency=low

  * debian/patches/use_libv4l1.patch: Use the libv4l1 compatibility library.
    Closes: #569090.
  * debian/control: Add libv4l dependency. Remove duplicate Section.
  * debian/control: Bumped Standards-Version to 3.8.4; changes required:
    - debian/README.source: quilt boilerplate README.
    - debian/patches: add descriptions.
 -- Luke Faraone <email address hidden>   Mon,  22 Mar 2010 18:58:55 +0000

Upload details

Uploaded by:
Luke Faraone on 2010-03-22
Uploaded to:
Lucid
Original maintainer:
Martín Ferrari
Architectures:
any
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
camstream_0.27+dfsg.orig.tar.gz 3.7 MiB 1670e29162b8f588814d2cda584d259d5ae38f09fb4d7e8d524fa854ba7cca3b
camstream_0.27+dfsg-4.diff.gz 23.3 KiB 0c4e18c4d907db8305220911a4ec0d3cdf898847c0a953cf92ef59b5ed9030b5
camstream_0.27+dfsg-4.dsc 1.2 KiB 8a6740c790c4949c5a2a5a438c60bba75c7e5ba8244b6c0c5487c527da2c5af2

Available diffs

View changes file

Binary packages built by this source

camstream: No summary available for camstream in ubuntu oneiric.

No description available for camstream in ubuntu oneiric.

camstream-doc: No summary available for camstream-doc in ubuntu lucid.

No description available for camstream-doc in ubuntu lucid.