ccrypt 1.9-4 source package in Ubuntu

Changelog

ccrypt (1.9-4) unstable; urgency=low

  * removed comment on incompatibility with jka-compr as no longer relevant

ccrypt (1.9-3) unstable; urgency=low

  * changed all references from jka-compr-ccrypt to ps-ccrypt
  * hopefully closes: #628470

ccrypt (1.9-2) unstable; urgency=low

  * removed cfs conflict (closes: #454093)
 -- Ubuntu Archive Auto-Sync <email address hidden>   Sun,  29 May 2011 15:17:15 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-05-29
Uploaded to:
Oneiric
Original maintainer:
Chris Vanden Berghe
Architectures:
any
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe utils

Downloads

File Size SHA-256 Checksum
ccrypt_1.9.orig.tar.gz 651.4 KiB 6538cb75f7f45faf20f912c7b0d284831b0afced9fc61984b8d45a990276ebaf
ccrypt_1.9-4.diff.gz 4.1 KiB ed21dbc8e516e9e3793a39bb4fce849b5c38457e10aea10c4c2e462d8c2c714b
ccrypt_1.9-4.dsc 933 bytes f8e0741c7758d974cab2a7c82ad54836deb2bdf4dd662fdf0e2bb5f7b6fe397e

Available diffs

View changes file

Binary packages built by this source

ccrypt: No summary available for ccrypt in ubuntu saucy.

No description available for ccrypt in ubuntu saucy.