ciphersaber 1.01-2.1 source package in Ubuntu

Changelog

ciphersaber (1.01-2.1) unstable; urgency=medium

  * Non-maintainer upload.
  * Add build-dependency on libtest-warn-perl to fix FTBFS (Closes: #848015).

 -- Mattia Rizzolo <email address hidden>  Tue, 04 Apr 2017 06:59:05 +0200

Upload details

Uploaded by:
Stefan Hornburg (Racke)
Uploaded to:
Sid
Original maintainer:
Stefan Hornburg (Racke)
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Kinetic release universe misc
Jammy release universe misc
Focal release universe misc
Bionic release universe misc

Builds

Zesty: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
ciphersaber_1.01-2.1.dsc 1.9 KiB ac13af6dc713d6b7dce5e0bcf59b77acb4d02a62da58b3a6af23bc6e35ea32ba
ciphersaber_1.01.orig.tar.gz 10.0 KiB 040cce0b7d4437072f6978aff9eecaf726533e29251493f049b51be168403afb
ciphersaber_1.01-2.1.diff.gz 1.9 KiB 61f9cbbe20d04c1aca34e0a1420a82ce1bc0094e4db4b644ecb1156aed1608e1

No changes file available.

Binary packages built by this source

libcrypt-ciphersaber-perl: No summary available for libcrypt-ciphersaber-perl in ubuntu impish.

No description available for libcrypt-ciphersaber-perl in ubuntu impish.