clutter-gtk 1.4.4-2 source package in Ubuntu

Changelog

clutter-gtk (1.4.4-2) experimental; urgency=low


  * debian/control.in:
    + Bump libclutter-1.0-dev requirement, needed for
      clutter_disable_accessibility.

 -- Emilio Pozuelo Monfort <email address hidden>  Sun, 24 Mar 2013 11:52:56 +0100

Upload details

Uploaded by:
Debian GNOME Maintainers on 2013-03-24
Uploaded to:
Experimental
Original maintainer:
Debian GNOME Maintainers
Architectures:
any all
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
clutter-gtk_1.4.4-2.dsc 1.9 KiB 68dcf9095b66417251c44566067cd9664e847152ce83d0ea51ad4f6507b017c5
clutter-gtk_1.4.4.orig.tar.xz 303.9 KiB bc3108594a01a08bb6d9b538afe995e4fd78634a8356064ee8137d87aad51b2e
clutter-gtk_1.4.4-2.debian.tar.gz 4.8 KiB 3ad5a6beb742fa96fa85505322eee52221b77d5aac30767d8cb3024467ac480b

No changes file available.

Binary packages built by this source

gir1.2-gtkclutter-1.0: No summary available for gir1.2-gtkclutter-1.0 in ubuntu saucy.

No description available for gir1.2-gtkclutter-1.0 in ubuntu saucy.

libclutter-gtk-1.0-0: No summary available for libclutter-gtk-1.0-0 in ubuntu saucy.

No description available for libclutter-gtk-1.0-0 in ubuntu saucy.

libclutter-gtk-1.0-dbg: No summary available for libclutter-gtk-1.0-dbg in ubuntu saucy.

No description available for libclutter-gtk-1.0-dbg in ubuntu saucy.

libclutter-gtk-1.0-dev: No summary available for libclutter-gtk-1.0-dev in ubuntu saucy.

No description available for libclutter-gtk-1.0-dev in ubuntu saucy.

libclutter-gtk-1.0-doc: No summary available for libclutter-gtk-1.0-doc in ubuntu saucy.

No description available for libclutter-gtk-1.0-doc in ubuntu saucy.