comet-ms 2017014-1 source package in Ubuntu

Changelog

comet-ms (2017014-1) unstable; urgency=medium

  * New upstream version.

  * Updated the patch that modifies the two Makefile_s such that
    libmstoolkitlite is used from the Debian package. Tested the comet-ms
    binary ok.

  * Fix problem with library linking in the Makefile. Thanks to Gianfranco
    Costamagna <email address hidden> for reporting that bug
    (Closes: #891750).

 -- Filippo Rusconi <email address hidden>  Thu, 01 Mar 2018 11:37:59 +0100

Upload details

Uploaded by:
Debichem Team on 2018-03-01
Uploaded to:
Sid
Original maintainer:
Debichem Team
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
comet-ms_2017014-1.dsc 2.0 KiB 4c40b11f1fd62c91cc84a8f38b10ecc9d2b880b8d58e5aab3e1c3ab2c9070a8a
comet-ms_2017014.orig.tar.gz 1.1 MiB 214a0bc53358ebd07a473ab98e9bcfb47903dc756faa006aaf8c63a29e548428
comet-ms_2017014-1.debian.tar.xz 5.7 KiB 523393a10d5e924d84cfc4250953f9b2f87dd821442043261691358fe778ce3a

No changes file available.

Binary packages built by this source