There are currently no open bugs.

"compass-susy-plugin" versions published in Ubuntu

Eoan (2.2.12-1): universe/ruby
Disco (2.2.12-1): universe/ruby
Bionic (2.2.12-1): universe/ruby
Xenial (2.2.5-1): universe/ruby
Trusty (1.0.9~dfsg-1): universe/ruby
Precise (0.9~20110427-3): universe/ruby