concordance 0.22-3 source package in Ubuntu

Changelog

concordance (0.22-3) unstable; urgency=low

  * Include flash size detection patch that should fix data loss errors
    when flashing a Harmony 525. (Closes: 594615)
    - add debian/patches/h525-flash-size-detection.patch
    - update debian/patches/series
  * Also update the maintainer field due to GPG key change.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Sat,  04 Dec 2010 12:07:41 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2010-12-04
Uploaded to:
Natty
Original maintainer:
Mathieu Trudel-Lapierre
Architectures:
any
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
concordance_0.22.orig.tar.gz 1.4 MiB 5dfd56b4c16834dcf4e5c8347b4e66a5761c8b4dbbdfd34e24aab5923c8f9903
concordance_0.22-3.debian.tar.gz 6.2 KiB cfc2ba71b365cf6fd375b42558eefa01d650c7b17160bb1489bfee8e9aa44080
concordance_0.22-3.dsc 1.8 KiB 275548afc542f442182992d5022bc267866e2d23b7d8eee8b9e9aed4b807c6bb

Available diffs

View changes file

Binary packages built by this source

concordance: No summary available for concordance in ubuntu oneiric.

No description available for concordance in ubuntu oneiric.

libconcord1: No summary available for libconcord1 in ubuntu oneiric.

No description available for libconcord1 in ubuntu oneiric.

libconcord1-dev: No summary available for libconcord1-dev in ubuntu oneiric.

No description available for libconcord1-dev in ubuntu oneiric.

python-libconcord: No summary available for python-libconcord in ubuntu natty.

No description available for python-libconcord in ubuntu natty.