There are currently no open bugs.

"corkscrew" versions published in Ubuntu

Wily (2.0-10): universe/net
Vivid (2.0-10): universe/net
Trusty (2.0-10): universe/net
Precise (2.0-7): universe/net