cortado 0.6.0-1 source package in Ubuntu

Changelog

cortado (0.6.0-1) unstable; urgency=low

  * New upstream release
  * Switch to debhelper level 7.
  * Update Standards-Version: 3.9.1.
  * Remove Build-Depends: quilt.
  * Minor fixes for get-orig-source.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  17 Oct 2011 09:12:45 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-10-17
Uploaded to:
Precise
Original maintainer:
Debian Java Maintainers
Architectures:
all
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-17 universe utils

Builds

Precise: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
cortado_0.6.0.orig.tar.gz 228.4 KiB 37a708bfceba5b7b0b544456bb3857f708c83734dfb3f3f1ababcc602b923e85
cortado_0.6.0-1.debian.tar.gz 5.5 KiB 560beb6fb6985d0ffe81bd923e1c7b7e7f3fc4ad6c4c11e9c3003d7b99c2fbf7
cortado_0.6.0-1.dsc 1.3 KiB 49e0241d8f130f0ff64ad6859a5ebc0bc791916f30405f9e15a200a974b11219

Available diffs

View changes file

Binary packages built by this source

cortado: No summary available for cortado in ubuntu raring.

No description available for cortado in ubuntu raring.

libcortado-java: No summary available for libcortado-java in ubuntu raring.

No description available for libcortado-java in ubuntu raring.