cothreads 0.10-3build4 source package in Ubuntu

Changelog

cothreads (0.10-3build4) precise; urgency=low

  * Rebuild for OCaml 3.12.1.
 -- Colin Watson <email address hidden>   Fri, 18 Nov 2011 20:51:12 +0000

Upload details

Uploaded by:
Colin Watson on 2011-11-18
Uploaded to:
Precise
Original maintainer:
Debian OCaml Maintainers
Architectures:
any
Section:
libdevel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-11-18 universe libdevel

Downloads

File Size SHA-256 Checksum
cothreads_0.10.orig.tar.gz 41.5 KiB 4d8e8efe9d6a317cb5479f4022408f1052c4f683af205f25906962e23ae92117
cothreads_0.10-3build4.diff.gz 5.9 KiB 847de21933cd015a7c156c36c85b7034e44855015e6d5c837f530b251bbc2a8d
cothreads_0.10-3build4.dsc 2.1 KiB 63883d78c1be0ec727318271bba204e1f2be68421ae57de99069e121a9d7e0ec

Available diffs

View changes file

Binary packages built by this source

libcothreads-ocaml-dev: No summary available for libcothreads-ocaml-dev in ubuntu saucy.

No description available for libcothreads-ocaml-dev in ubuntu saucy.