cpl-plugin-hawki 1.8.18+dfsg-5 source package in Ubuntu

Changelog

cpl-plugin-hawki (1.8.18+dfsg-5) unstable; urgency=low

  [ Bas Couwenberg ]
  * Update build dependencies for GSL 2, change libgsl0-dev to libgsl-
    dev (Closes: #807193)

 -- Ole Streicher <email address hidden>  Mon, 07 Dec 2015 11:38:12 +0100

Upload details

Uploaded by:
Debian Astronomy Maintainers on 2015-12-07
Uploaded to:
Sid
Original maintainer:
Debian Astronomy Maintainers
Architectures:
any all
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-12-08 universe misc

Downloads

File Size SHA-256 Checksum
cpl-plugin-hawki_1.8.18+dfsg-5.dsc 2.3 KiB cd4381f50de747ff3564d1592db3576212b56048ec6189d21946aacbbf573659
cpl-plugin-hawki_1.8.18+dfsg.orig.tar.xz 521.9 KiB ad083b41fe900ff7d6aee6537af5669caf90785e0cb7dba80c41d78801ed839e
cpl-plugin-hawki_1.8.18+dfsg-5.debian.tar.xz 10.5 KiB 33249324d50f3f72f56fd5ec32442c270d649e020c6c60dc71ff4340597ad363

No changes file available.

Binary packages built by this source

cpl-plugin-hawki: No summary available for cpl-plugin-hawki in ubuntu yakkety.

No description available for cpl-plugin-hawki in ubuntu yakkety.

cpl-plugin-hawki-calib: No summary available for cpl-plugin-hawki-calib in ubuntu yakkety.

No description available for cpl-plugin-hawki-calib in ubuntu yakkety.

cpl-plugin-hawki-dbgsym: No summary available for cpl-plugin-hawki-dbgsym in ubuntu yakkety.

No description available for cpl-plugin-hawki-dbgsym in ubuntu yakkety.

cpl-plugin-hawki-doc: ESO data reduction pipeline documentation for HAWK-I

 This package contains the HTML documentation and manpages for the data
 reduction pipeline for the HAWK-I instrument of the Very Large Telescope
 (VLT) from the European Southern Observatory (ESO).