Ubuntu

Bugs : cpphs in Ubuntu

There are currently no open bugs.

"cpphs" versions published in Ubuntu

Trusty (1.16-2): universe/devel
Saucy (1.16-2): universe/devel
Quantal (1.13.3-2build2): universe/devel
Precise (1.13.3-2): universe/devel
Lucid (1.9-2): universe/devel