There are currently no open bugs.

"cryptgps" versions published in Ubuntu

Wily (0.2.1-9): universe/devel
Vivid (0.2.1-9): universe/devel
Trusty (0.2.1-9): universe/devel
Precise (0.2.1-7build4): universe/devel