db4.8 4.8.30-11ubuntu1 source package in Ubuntu

Changelog

db4.8 (4.8.30-11ubuntu1) precise; urgency=low

  * Use appropriate cross-architecture strip when cross-building.
 -- Colin Watson <email address hidden>   Sun, 08 Apr 2012 22:56:37 +0100

Upload details

Uploaded by:
Colin Watson on 2012-04-08
Uploaded to:
Precise
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2012-04-09 main libs

Downloads

File Size SHA-256 Checksum
db4.8_4.8.30.orig.tar.gz 21.8 MiB e0491a07cdb21fb9aa82773bbbedaeb7639cbd0e7f96147ab46141e0045db72a
db4.8_4.8.30-11ubuntu1.debian.tar.gz 24.5 KiB 1e0e0c527210f8df05c93fa591f2f42b6377004e754c1eafa71ac877a1f5a3c5
db4.8_4.8.30-11ubuntu1.dsc 2.2 KiB cd4ed77ca6b2ccd125b1a905859e927819013d0f63a54bf6f88be4650ab3d4b4

Available diffs

View changes file

Binary packages built by this source

db4.8-util: No summary available for db4.8-util in ubuntu quantal.

No description available for db4.8-util in ubuntu quantal.

libdb4.8: Berkeley v4.8 Database Libraries [runtime]

 This is the runtime package for programs that use the v4.8 Berkeley
 database library.

libdb4.8-dev: No summary available for libdb4.8-dev in ubuntu quantal.

No description available for libdb4.8-dev in ubuntu quantal.