debconf 1.5.32ubuntu3 source package in Ubuntu

Changelog

debconf (1.5.32ubuntu3) maverick; urgency=low

  * Don't use dh_python[23] to install the debconf.py module.
 -- Matthias Klose <email address hidden>   Mon, 27 Sep 2010 20:19:13 +0200

Upload details

Uploaded by:
Matthias Klose
Uploaded to:
Maverick
Original maintainer:
Colin Watson
Architectures:
all
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Maverick: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
debconf_1.5.32ubuntu3.tar.gz 775.0 KiB 64fd55b311e67a46e084a790bfa6a8fab551eeb64631e639bb5dee4eaab19d61
debconf_1.5.32ubuntu3.dsc 1.2 KiB 9c0c2429d4a87ff474ebdca9719c2e2f6b6b98167800b1adacef5afb91d36567

Available diffs

View changes file

Binary packages built by this source

debconf: No summary available for debconf in ubuntu maverick.

No description available for debconf in ubuntu maverick.

debconf-doc: No summary available for debconf-doc in ubuntu natty.

No description available for debconf-doc in ubuntu natty.

debconf-english: No summary available for debconf-english in ubuntu maverick.

No description available for debconf-english in ubuntu maverick.

debconf-i18n: No summary available for debconf-i18n in ubuntu maverick.

No description available for debconf-i18n in ubuntu maverick.

debconf-utils: No summary available for debconf-utils in ubuntu maverick.

No description available for debconf-utils in ubuntu maverick.