delimmatch 1.06a-3 source package in Ubuntu

Changelog

delimmatch (1.06a-3) unstable; urgency=low

  * Changed to Debhelper level 5
  * Updated standards version
  * Updated watch file to version 3
  * Moved cdbs and debhelper to Build-Depends from -Indep
  * Removed obsolete Replaces, Conflicts, Provides

 -- Ubuntu Archive Auto-Sync <email address hidden>   Thu,  26 Apr 2007 23:43:24 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2007-04-27
Uploaded to:
Gutsy
Original maintainer:
Peter Eisentraut
Architectures:
all
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Gutsy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
delimmatch_1.06a.orig.tar.gz 8.3 KiB dde935bc77dd08bdd35eb5b374fe10da38a421dc6e2360eadeddc8e51fa133fb
delimmatch_1.06a-3.diff.gz 1.6 KiB 4dcab08fa2425c2ba975aeb450c6558822a4f50ccec7b4b5d2b34c7450fec2cb
delimmatch_1.06a-3.dsc 631 bytes 62da9b552d646d825a51f28d80330a984b04d08000c834982f472d4b1e45de3b

View changes file

Binary packages built by this source

libdelimmatch-perl: No summary available for libdelimmatch-perl in ubuntu gutsy.

No description available for libdelimmatch-perl in ubuntu gutsy.