dh-lisp 0.7.1+nmu1 source package in Ubuntu

Changelog

dh-lisp (0.7.1+nmu1) unstable; urgency=medium

  * Non-maintainer upload.
  * Replace obsolete 'perl5' build dependency with 'perl'
    Closes: #786675

 -- Damyan Ivanov <email address hidden>  Tue, 21 Jul 2015 17:48:21 +0000

Upload details

Uploaded by:
Debian Common Lisp Team on 2015-07-31
Uploaded to:
Sid
Original maintainer:
Debian Common Lisp Team
Architectures:
all
Section:
lisp
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2017-10-24 universe devel
Artful release on 2017-04-20 universe devel
Xenial release on 2015-10-22 universe devel

Builds

Wily: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
dh-lisp_0.7.1+nmu1.dsc 1.6 KiB e19caab721934a52d887699d793499a305db6dae5d5f87e56577563568852a19
dh-lisp_0.7.1+nmu1.tar.xz 5.7 KiB 8e16aca65a3ae04b5e8c311a5b6d2af68ab5f4af4522c9d9a2029d3574798ff4

Available diffs

No changes file available.

Binary packages built by this source

dh-lisp: No summary available for dh-lisp in ubuntu zesty.

No description available for dh-lisp in ubuntu zesty.