dh-ocaml 1.0.8 source package in Ubuntu

Changelog

dh-ocaml (1.0.8) unstable; urgency=medium


  [ Ralf Treinen ]
  * Packaging policy, chapter libpack: libxxx-ocaml-dev packages go into
    section ocaml, not libdevel.

  [ St├ęphane Glondu ]
  * Sort generated md5sums files to ease build reproducibility
  * Update Vcs-*
  * Bump Standards-Version to 3.9.5

 -- St├ęphane Glondu <email address hidden>  Sat, 01 Feb 2014 15:12:38 +0100

Upload details

Uploaded by:
Debian OCaml Maintainers on 2014-02-01
Uploaded to:
Sid
Original maintainer:
Debian OCaml Maintainers
Architectures:
all
Section:
ocaml
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2014-02-01 main devel

Builds

Trusty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
dh-ocaml_1.0.8.dsc 1.8 KiB ebb4d65c71cc847139c18fc3ba15157cc6d9fe7bbb6787c96d2ec4c1692bb66b
dh-ocaml_1.0.8.tar.xz 45.9 KiB f4ed1bb87b224ee28f0550709bfb563f2a88ae2b4e426bf8c66993cf1109a8c2

Available diffs

No changes file available.

Binary packages built by this source

dh-ocaml: No summary available for dh-ocaml in ubuntu utopic.

No description available for dh-ocaml in ubuntu utopic.